Dudas y sugerencias del ForoFallo mensajes privados y algo más.

Aqui puedes resolver cualquier duda acerca de como usar este foro.
Responder
Avatar de Usuario
Springvalley
UCI PRO
UCI PRO
Mensajes: 2624
Registrado: 15 Dic 2011, 23:22
Bicicleta Principal: Amaro Cardinale
Otras Bicicletas: Merida Scultura pro team

Re: Fallo mensajes privados y algo más.

Mensaje por Springvalley » 12 Nov 2012, 07:46

Desde el movil pqrece q va bien....gracias.


อุทิศตนเสียสละกล้าหาญ

El antiguo VerlacK

Avatar de Usuario
Springvalley
UCI PRO
UCI PRO
Mensajes: 2624
Registrado: 15 Dic 2011, 23:22
Bicicleta Principal: Amaro Cardinale
Otras Bicicletas: Merida Scultura pro team

Re: Fallo mensajes privados y algo más.

Mensaje por Springvalley » 15 Nov 2012, 15:06

Hay algo lioso... hay hilos que me va al ultimo e hilos que me va al primero.... es un poco raro...


อุทิศตนเสียสละกล้าหาญ

El antiguo VerlacK

Avatar de Usuario
martesjueves
UCI PRO
UCI PRO
Mensajes: 2562
Registrado: 15 Dic 2011, 00:48
Bicicleta Principal: Canyon Ultimate CF SLX
Otras Bicicletas: GT Grade
Ubicación: Madrid
Contactar:

Re: Fallo mensajes privados y algo más.

Mensaje por martesjueves » 15 Nov 2012, 15:13

verlack escribió:Hay algo lioso... hay hilos que me va al ultimo e hilos que me va al primero.... es un poco raro...
Cuidado, si lo haces con el móvil es fácil dar en el icno de primero o último sin querer porque están muy juntos. Yo con mis morcillas de dedos me es casi imposible acertar.


Imagen

Avatar de Usuario
Springvalley
UCI PRO
UCI PRO
Mensajes: 2624
Registrado: 15 Dic 2011, 23:22
Bicicleta Principal: Amaro Cardinale
Otras Bicicletas: Merida Scultura pro team

Re: Fallo mensajes privados y algo más.

Mensaje por Springvalley » 15 Nov 2012, 22:08

Nope es con el ordena...


อุทิศตนเสียสละกล้าหาญ

El antiguo VerlacK

Avatar de Usuario
kroko
CONTINENTAL PRO
CONTINENTAL PRO
Mensajes: 617
Registrado: 03 Ene 2012, 19:44
Bicicleta Principal: Peugeot 309 GLD
Otras Bicicletas: Bultaco SinFronteras

Re: Fallo mensajes privados y algo más.

Mensaje por kroko » 17 Ene 2013, 21:19

A ver si me pueden echar una mano los administradores...

Por qué con el navegador Internet Explorer 8-9 cada vez que accedo a al página principal del foro me sale ésto??????

Imagen

Luego le clickas en "Indice General" y accedes perfectamente.

Con el Chrome no pasa éso :shock:

Un saludo y gracias.


Viva el vino y la panceta!!!

Avatar de Usuario
martesjueves
UCI PRO
UCI PRO
Mensajes: 2562
Registrado: 15 Dic 2011, 00:48
Bicicleta Principal: Canyon Ultimate CF SLX
Otras Bicicletas: GT Grade
Ubicación: Madrid
Contactar:

Re: Fallo mensajes privados y algo más.

Mensaje por martesjueves » 19 Ene 2013, 07:47

kroko escribió:A ver si me pueden echar una mano los administradores...

Por qué con el navegador Internet Explorer 8-9 cada vez que accedo a al página principal del foro me sale ésto??????

Imagen

Luego le clickas en "Indice General" y accedes perfectamente.

Con el Chrome no pasa éso :shock:

Un saludo y gracias.
Hola kroko, ya acabo de acceder esde Explorer sin problemas.
Puede que tengas algo raro guardado en la cache de tu explorar. Lo mejor es que borres toda la caché y las cookis y vuelvas a probar.
Ya me cuentas.
Gracias!


Imagen

Avatar de Usuario
kroko
CONTINENTAL PRO
CONTINENTAL PRO
Mensajes: 617
Registrado: 03 Ene 2012, 19:44
Bicicleta Principal: Peugeot 309 GLD
Otras Bicicletas: Bultaco SinFronteras

Re: Fallo mensajes privados y algo más.

Mensaje por kroko » 19 Ene 2013, 21:07

Muchas gracias martesjueves por molestarte en buscar una solución.

He hecho lo que me has comentado y seguía igual.
Digo "seguía" ya que lo he solucionado.

El caso es que si iba a Favoritos donde tenía el enlace,me fallaba (en IE 7-8-9) pero accediendo desde google,buscando forociclista,entraba perfectamente.
Solución??
He borrado el acceso de Favoritos y lo he vuelto a poner desde la página del buscador y todo ok.

Un saludo y gracias!!!


Viva el vino y la panceta!!!

Avatar de Usuario
martesjueves
UCI PRO
UCI PRO
Mensajes: 2562
Registrado: 15 Dic 2011, 00:48
Bicicleta Principal: Canyon Ultimate CF SLX
Otras Bicicletas: GT Grade
Ubicación: Madrid
Contactar:

Re: Fallo mensajes privados y algo más.

Mensaje por martesjueves » 19 Ene 2013, 22:54

kroko escribió:Muchas gracias martesjueves por molestarte en buscar una solución.

He hecho lo que me has comentado y seguía igual.
Digo "seguía" ya que lo he solucionado.

El caso es que si iba a Favoritos donde tenía el enlace,me fallaba (en IE 7-8-9) pero accediendo desde google,buscando forociclista,entraba perfectamente.
Solución??
He borrado el acceso de Favoritos y lo he vuelto a poner desde la página del buscador y todo ok.

Un saludo y gracias!!!
aaaaa ok ok seguramente tenías creado un acceso directo a una sección que ha cambiado de nombre. Hace unos días hicimos unos cambios en la distribución de las secciones y seguramente a donde apuntaba tu acceso cambió y por eso no llegabas.
Muchas gracias por avisar de todos modos. :pulgar_arriba: :pulgar_arriba:


Imagen

Responder